Update version in README

parent 95f0b249
......@@ -13,9 +13,9 @@ code correctly.
The easiest way to install this package is with [Composer][composer].
To do so, add `"91carriage/phpunit-hhi": "~5.0.0"` to the `require-dev` section
To do so, add `"91carriage/phpunit-hhi": "~5.1.0"` to the `require-dev` section
of your `composer.json` or run
`composer require --dev '91carriage/phpunit-hhi:~5.0.0'`.
`composer require --dev '91carriage/phpunit-hhi:~5.1.0'`.
It is not recommended to install this as part of your `requires` section as it
should only be used during development.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment